<!doctype html ><!--[if IE 8]>    
<html class="ie8" lang="en">
   <![endif]--><!--[if IE 9]>    
   <html class="ie9" lang="en">
      <![endif]--><!--[if gt IE 8]><!-->
      <html lang="cs-CZ"
 xmlns:fb="http://ogp.me/ns/fb#">
         <!--<![endif]-->
         <head>
            <title>        ZPRÁVY REGIONU 30.03.2018 | OIK TV    </title>
            <meta charset="UTF-8" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <link rel="pingback" href="http://oik.cz/xmlrpc.php" />
                            <meta property="og:description" content="" />
                        
            <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&ver=7.8"/>
            
            <meta property="og:image" content="http://oik.cz/wp-content/uploads/2018/03/ZPRAVY_REGIONU_180330.jpg" /><meta name="author" content="Redakce">
<link rel="icon" type="image/png" href="http://oik.cz/wp-content/uploads/2017/08/oik3.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OIK TV &raquo; RSS zdroj" href="http://oik.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="OIK TV &raquo; RSS komentářů" href="http://oik.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OIK TV &raquo; RSS komentářů pro ZPRÁVY REGIONU 30.03.2018" href="http://oik.cz/poradyoiktv/zpravy-regionu-30-03-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oik.cz\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css-0-css'  href='http://oik.cz/wp-content/mmr/228320c2-1500619179.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css'  href='http://oik.cz/wp-content/mmr/dbc61375-1521122182.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nic nebylo nalezeno.","oneResult":"Nalezen 1 v\u00fdsledek. Pro v\u00fdb\u011br konkr\u00e9tn\u00ed polo\u017eky m\u016f\u017eete pou\u017e\u00edt \u0161ipky na kl\u00e1vesnici.","manyResults":"Po\u010det nalezen\u00fdch v\u00fdsledk\u016f: %d. Pro v\u00fdb\u011br konkr\u00e9tn\u00ed polo\u017eky m\u016f\u017eete pou\u017e\u00edt \u0161ipky na kl\u00e1vesnici.","itemSelected":"Polo\u017eka byla vybr\u00e1na."};var EM = {"ajaxurl":"http:\/\/oik.cz\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/oik.cz\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"cs","dateFormat":"dd.mm.yy","ui_css":"http:\/\/oik.cz\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Vyhled\u00e1n\u00ed","txt_searching":"Vyhled\u00e1v\u00e1n\u00ed ...","txt_loading":"Nahr\u00e1v\u00e1m ...","locale_data":{"closeText":"Zav\u0159\u00edt","prevText":"<D\u0159\u00edve","nextText":"Pozd\u011bji>","currentText":"Nyn\u00ed","monthNames":["leden","\u00fanor","b\u0159ezen","duben","kv\u011bten","\u010derven","\u010dervenec","srpen","z\u00e1\u0159\u00ed","\u0159\u00edjen","listopad","prosinec"],"monthNamesShort":["led","\u00fano","b\u0159e","dub","kv\u011b","\u010der","\u010dvc","srp","z\u00e1\u0159","\u0159\u00edj","lis","pro"],"dayNames":["ned\u011ble","pond\u011bl\u00ed","\u00fater\u00fd","st\u0159eda","\u010dtvrtek","p\u00e1tek","sobota"],"dayNamesShort":["ne","po","\u00fat","st","\u010dt","p\u00e1","so"],"dayNamesMin":["ne","po","\u00fat","st","\u010dt","p\u00e1","so"],"weekHeader":"T\u00fdd","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://oik.cz/wp-content/mmr/e37684be-1504457756.min.js'></script>
<link rel='https://api.w.org/' href='http://oik.cz/wp-json/' />
<link rel='prev' title='VE MĚSTĚ BUDE OPRAVEN MOST V ULICI T. G. MASARYKA, V OKOLÍ SILNICE' href='http://oik.cz/zpravy/ve-meste-bude-opraven-most-v-ulici-t-g-masaryka-v-okoli-silnice/' />
<link rel='next' title='NAŠE MĚSTO ÚSTÍ NAD ORLICÍ (2018/03)' href='http://oik.cz/poradyoiktv/nase-mesto-usti-nad-orlici-2018-03/' />
<link rel="canonical" href="http://oik.cz/poradyoiktv/zpravy-regionu-30-03-2018/" />
<link rel='shortlink' href='https://wp.me/p9Ksol-gbl' />
<link rel="alternate" type="application/json+oembed" href="http://oik.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foik.cz%2Fporadyoiktv%2Fzpravy-regionu-30-03-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oik.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foik.cz%2Fporadyoiktv%2Fzpravy-regionu-30-03-2018%2F&#038;format=xml" />
<meta property="fb:app_id" content="1693963647283658"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://oik.cz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>
<script>var google_map_api_key = 'AIzaSyCqjmvQE_042Le571AOTM_gmuwMXMU8QsU';</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ZPRÁVY REGIONU 30.03.2018" />
<meta property="og:url" content="http://oik.cz/poradyoiktv/zpravy-regionu-30-03-2018/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2018-03-30T17:15:49+00:00" />
<meta property="article:modified_time" content="2018-03-30T13:59:17+00:00" />
<meta property="og:site_name" content="OIK TV" />
<meta property="og:image" content="http://oik.cz/wp-content/uploads/2018/03/ZPRAVY_REGIONU_180330.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="cs_CZ" />
<meta name="twitter:text:title" content="ZPRÁVY REGIONU 30.03.2018" />
<meta name="twitter:image" content="http://oik.cz/wp-content/uploads/2018/03/ZPRAVY_REGIONU_180330.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/oik.cz\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/oik.cz\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="\u010dekejte pros\u00edm ...";
var td_email_user_pass_incorrect="Jm\u00e9no nebo heslo nen\u00ed spr\u00e1vn\u00e9!";
var td_email_user_incorrect="E-mail nebo u\u017eivatelsk\u00e9 jm\u00e9no nen\u00ed spr\u00e1vn\u00e9!";
var td_email_incorrect="Zadali jste \u0161patn\u00fd email";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1300;
var tds_theme_color_site_wide="#e71096";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="P\u0159edchoz\u00ed (vlevo kl\u00e1vesa \u0161ipka)";
var td_magnific_popup_translation_tNext="Dal\u0161\u00ed (\u0161ipka vpravo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Obsah z %url% nelze na\u010d\u00edst.";
var td_magnific_popup_translation_image_tError="Obr\u00e1zek #%curr% nelze na\u010d\u00edst.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4330177195",
    enable_page_level_ads: true
  });
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34551248-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>         </head>
         <body class="post-template-default single single-post postid-62207 single-format-standard zpravy-regionu-30-03-2018 global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="    http://schema.org/WebPage">
                 
            <div class="td-scroll-up"><i class="td-icon-menu-up"></i>    </div>
            <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OIKTVCZ/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://oik.cz/feed/rss2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK_mVY1pWBBsUCD8QGSK7sA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-11"><a href="http://oik.cz/zpravy/">Zprávy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://oik.cz/zpravy/mesto_ceska_trebova/">Město Česká Třebová</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://oik.cz/zpravy/mesto-usti-nad-orlici/">Město Ústí nad Orlicí</a></li>
	<li id="menu-item-18509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18509"><a href="http://oik.cz/zpravy/mesto-lanskroun/">Město Lanškroun</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://oik.cz/zpravy/pardubicky_kraj/">Pardubický kraj</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://oik.cz/zpravy/politika/">Politika<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://oik.cz/zpravy/politika/krajske_volby_2012/">Krajské volby 2012</a></li>
		<li id="menu-item-21582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21582"><a href="http://oik.cz/komunalni_volby_2014/">Komunální volby 2014<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-21583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21583"><a href="http://oik.cz/komunalni_volby_2014/ceska_trebova/">Česká Třebová</a></li>
			<li id="menu-item-21585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21585"><a href="http://oik.cz/komunalni_volby_2014/usti_nad_orlici/">Ústí nad Orlicí</a></li>
			<li id="menu-item-21584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21584"><a href="http://oik.cz/komunalni_volby_2014/lanskroun/">Lanškroun</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://oik.cz/zpravy/lide_a_spolecnost/">Lidé a společnost</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://oik.cz/zpravy/zajimavosti/">Zajímavosti</a></li>
	<li id="menu-item-35862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35862"><a href="http://oik.cz/zpravy/oik-tv/">OIK TV</a></li>
	<li id="menu-item-3881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3881"><a href="http://oik.cz/zpravy/kabelova-televize/">Kabelová televize</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://oik.cz/krimi/">Krimi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://oik.cz/krimi/policie_cr/">Policie ČR</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://oik.cz/krimi/hasici/">Hasiči</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://oik.cz/krimi/zachranka/">Záchranka</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://oik.cz/kultura/">Kultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://oik.cz/kultura/koncerty/">Koncerty</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://oik.cz/kultura/divadla/">Divadla</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://oik.cz/kultura/vystavy/">Výstavy</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://oik.cz/kultura/festivaly/">Festivaly</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://oik.cz/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://oik.cz/sport/fotbal/">Fotbal</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://oik.cz/sport/ledni_hokej/">Lední hokej</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://oik.cz/sport/volejbal/">Volejbal</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://oik.cz/sport/kuzelky/">Kuželky</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="http://oik.cz/cestovani/">Cestování<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://oik.cz/cestovani/regionalni/">Regionální</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://oik.cz/cestovani/domaci/">Domácí</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://oik.cz/cestovani/zahranicni/">Zahraniční</a></li>
</ul>
</li>
<li id="menu-item-45416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45416"><a href="http://oik.cz/reporter-popis/">Reportér<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408"><a href="http://oik.cz/reporter/">Reportér články</a></li>
</ul>
</li>
<li id="menu-item-42395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42395"><a href="http://oik.cz/pocasi/">Počasí</a></li>
</ul></div><br/><hr/><br/><div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu mobile-menu-topbar"><li id="menu-item-7490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-7490"><a>O nás<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2554"><a href="http://oik.cz/o-nas/kdo-jsme/">Kdo jsme</a></li>
</ul>
</li>
<li id="menu-item-5815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-5815"><a href="http://oik.cz/prace/">Práce<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55689" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55689"><a href="http://oik.cz/prace/moderatora-moderatorku/">MODERÁTOR / MODERÁTORKA EXTERNÍ</a></li>
	<li id="menu-item-55692" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55692"><a href="http://oik.cz/prace/daber-daberka/">DABÉR / DABÉRKA</a></li>
	<li id="menu-item-55696" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55696"><a href="http://oik.cz/prace/kameraman-a-strihac-pro-orlickoustecky-region-externi/">KAMERAMAN A STŘIHAČ PRO ORLICKOÚSTECKÝ REGION EXTERNÍ</a></li>
	<li id="menu-item-55698" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55698"><a href="http://oik.cz/prace/redaktor-reporter-pro-orlickoustecky-region-externi/">REDAKTOR-REPORTÉR PRO ORLICKOÚSTECKÝ REGION EXTERNÍ</a></li>
</ul>
</li>
<li id="menu-item-2668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2668"><a href="http://oik.cz/kde-nas-naladite/">Kde nás naladíte</a></li>
<li id="menu-item-35815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-35815"><a href="http://oik.cz/obcanska-inzerce/">Inzerce<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42434" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42434"><a href="http://oik.cz/obcanska-inzerce/vlozit-inzerat/">Vložit inzerát</a></li>
	<li id="menu-item-42435" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42435"><a href="http://oik.cz/obcanska-inzerce/vypis-inzeratu/">Výpis inzerátů</a></li>
</ul>
</li>
<li id="menu-item-10313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10313"><a href="http://oik.cz/reklama/">Reklama<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55933" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55933"><a href="http://oik.cz/data/reklamni_moznosti_oiktv/cenik_reklama_oiktv_2017.pdf">Ceník reklamy</a></li>
	<li id="menu-item-55932" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55932"><a href="http://oik.cz/data/reklamni_moznosti_oiktv/obchodni_podminky_oiktv.pdf">Obchodní podmínky</a></li>
</ul>
</li>
<li id="menu-item-10626" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10626"><a href="http://oik.cz/podnikatelsky-expres/">Podnikatelský servis</a></li>
<li id="menu-item-42416" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42416"><a href="http://oik.cz/program/">Program</a></li>
<li id="menu-item-25831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25831"><a href="http://oik.cz/zive-vysilani/">Živé vysílání</a></li>
<li id="menu-item-10260" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10260"><a href="http://oik.cz/kontakt/">Kontakt</a></li>
<li id="menu-item-45287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45287"><a href="http://oik.cz/udalosti/">Kam v regionu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45288"><a href="http://oik.cz/udalosti/vlozit-akci/">Vložit akci</a></li>
</ul>
</li>
</ul></div>             
            
            
        </div>
      
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://oik.cz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Vyhledávání</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
            <div id="td-outer-wrap" class="td-theme-wrap">
                    <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        

<div class="td-header-sp-top-menu">





	
        <div class="td_data_time">

            <div >



                Neděle, 1.                 <span>Duben 2018</span>



            </div>

        </div>

    <div class="menu-top-container"><ul id="menu-top-menu-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-7490"><a>O nás</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2554"><a href="http://oik.cz/o-nas/kdo-jsme/">Kdo jsme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-5815"><a href="http://oik.cz/prace/">Práce</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55689"><a href="http://oik.cz/prace/moderatora-moderatorku/">MODERÁTOR / MODERÁTORKA EXTERNÍ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55692"><a href="http://oik.cz/prace/daber-daberka/">DABÉR / DABÉRKA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55696"><a href="http://oik.cz/prace/kameraman-a-strihac-pro-orlickoustecky-region-externi/">KAMERAMAN A STŘIHAČ PRO ORLICKOÚSTECKÝ REGION EXTERNÍ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55698"><a href="http://oik.cz/prace/redaktor-reporter-pro-orlickoustecky-region-externi/">REDAKTOR-REPORTÉR PRO ORLICKOÚSTECKÝ REGION EXTERNÍ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2668"><a href="http://oik.cz/kde-nas-naladite/">Kde nás naladíte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-35815"><a href="http://oik.cz/obcanska-inzerce/">Inzerce</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42434"><a href="http://oik.cz/obcanska-inzerce/vlozit-inzerat/">Vložit inzerát</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42435"><a href="http://oik.cz/obcanska-inzerce/vypis-inzeratu/">Výpis inzerátů</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10313"><a href="http://oik.cz/reklama/">Reklama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55933"><a href="http://oik.cz/data/reklamni_moznosti_oiktv/cenik_reklama_oiktv_2017.pdf">Ceník reklamy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55932"><a href="http://oik.cz/data/reklamni_moznosti_oiktv/obchodni_podminky_oiktv.pdf">Obchodní podmínky</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10626"><a href="http://oik.cz/podnikatelsky-expres/">Podnikatelský servis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42416"><a href="http://oik.cz/program/">Program</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25831"><a href="http://oik.cz/zive-vysilani/">Živé vysílání</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10260"><a href="http://oik.cz/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45287"><a href="http://oik.cz/udalosti/">Kam v regionu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45288"><a href="http://oik.cz/udalosti/vlozit-akci/">Vložit akci</a></li>
</ul>
</li>
</ul></div>
</div>

            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div id="header_bg">
                
            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://oik.cz/">
            <img class="td-retina-data" data-retina="http://oik.cz/wp-content/uploads/2017/04/logo-header.png" src="http://oik.cz/wp-content/uploads/2017/04/logo-header.png" alt=""/>
            <span class="td-visual-hidden">OIK TV</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <span id="header_info">
                    <span id="header_text">ZPRAVODAJSKÝ PORTÁL REGIONÁLNÍ TELEVIZE PRO PODHŮŘÍ ORLICKÝCH HOR</span>
                    <span id="header_banner_cont">
                        <div class="advads-header" id="advads-1636361483"><div style="width: 728px; height: 90px; " id="advads-1596165228"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-4330177195" 
data-ad-slot="5357495433"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>                    </span>
                </span>
                            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://oik.cz/">
			<img src="http://oik.cz/_images/logo_footer.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://oik.cz/">
			<img class="td-retina-data" data-retina="http://oik.cz/wp-content/uploads/2017/04/logo-header.png" src="http://oik.cz/wp-content/uploads/2017/04/logo-header.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11"><a href="http://oik.cz/zpravy/">Zprávy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://oik.cz/zpravy/mesto_ceska_trebova/">Město Česká Třebová</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://oik.cz/zpravy/mesto-usti-nad-orlici/">Město Ústí nad Orlicí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18509"><a href="http://oik.cz/zpravy/mesto-lanskroun/">Město Lanškroun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-376"><a href="http://oik.cz/zpravy/pardubicky_kraj/">Pardubický kraj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21"><a href="http://oik.cz/zpravy/politika/">Politika</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="http://oik.cz/zpravy/politika/krajske_volby_2012/">Krajské volby 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21582"><a href="http://oik.cz/komunalni_volby_2014/">Komunální volby 2014</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21583"><a href="http://oik.cz/komunalni_volby_2014/ceska_trebova/">Česká Třebová</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21585"><a href="http://oik.cz/komunalni_volby_2014/usti_nad_orlici/">Ústí nad Orlicí</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21584"><a href="http://oik.cz/komunalni_volby_2014/lanskroun/">Lanškroun</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://oik.cz/zpravy/lide_a_spolecnost/">Lidé a společnost</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://oik.cz/zpravy/zajimavosti/">Zajímavosti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35862"><a href="http://oik.cz/zpravy/oik-tv/">OIK TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3881"><a href="http://oik.cz/zpravy/kabelova-televize/">Kabelová televize</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17"><a href="http://oik.cz/krimi/">Krimi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://oik.cz/krimi/policie_cr/">Policie ČR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="http://oik.cz/krimi/hasici/">Hasiči</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://oik.cz/krimi/zachranka/">Záchranka</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="http://oik.cz/kultura/">Kultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://oik.cz/kultura/koncerty/">Koncerty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="http://oik.cz/kultura/divadla/">Divadla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://oik.cz/kultura/vystavy/">Výstavy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="http://oik.cz/kultura/festivaly/">Festivaly</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28"><a href="http://oik.cz/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://oik.cz/sport/fotbal/">Fotbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://oik.cz/sport/ledni_hokej/">Lední hokej</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://oik.cz/sport/volejbal/">Volejbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://oik.cz/sport/kuzelky/">Kuželky</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href="http://oik.cz/cestovani/">Cestování</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://oik.cz/cestovani/regionalni/">Regionální</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="http://oik.cz/cestovani/domaci/">Domácí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://oik.cz/cestovani/zahranicni/">Zahraniční</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45416"><a href="http://oik.cz/reporter-popis/">Reportér</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1408"><a href="http://oik.cz/reporter/">Reportér články</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42395"><a href="http://oik.cz/pocasi/">Počasí</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://oik.cz/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Vyhledávání" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-62207" class="post-62207 post type-post status-publish format-standard has-post-thumbnail hentry category-poradyoiktv tag-ceska-trebova tag-lanskroun tag-usti-nad-orlici" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://oik.cz/">Domů</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobrazit všechny příspěvky v Pořady OIK TV" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://oik.cz/poradyoiktv/">
                                  <span itemprop="name">Pořady OIK TV</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ZPRÁVY REGIONU 30.03.2018</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://oik.cz/poradyoiktv/">Pořady OIK TV</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">ZPRÁVY REGIONU 30.03.2018</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Od</div> <a href="http://oik.cz/author/redakce/">Redakce</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T19:15:49+00:00" >30.03.2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-62207">13</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
            <p><iframe src="http://www.youtube.com/embed/li9BGNnp-gY?theme=light&amp;color=red;showinfo=0;autohide=1;modestbranding=0;disablekb=0;rel=0" width="680" height="383" frameborder="0"></iframe></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentář</h3><div class="fb-comments" data-href="http://oik.cz/poradyoiktv/zpravy-regionu-30-03-2018/" data-numposts="10" data-width="670" data-colorscheme="light"></div><div class='yarpp-related'>
<p><b>Podobné články:</b></p><ol>
<li><a href="http://oik.cz/poradyoiktv/zpravy-regionu-16-01-2018/" rel="bookmark" title="ZPRÁVY REGIONU 16.01.2018">ZPRÁVY REGIONU 16.01.2018 </a></li>
<li><a href="http://oik.cz/poradyoiktv/zpravy-regionu-13-02-2018/" rel="bookmark" title="ZPRÁVY REGIONU 13.02.2018">ZPRÁVY REGIONU 13.02.2018 </a></li>
<li><a href="http://oik.cz/poradyoiktv/zpravy-regionu-23-02-2018/" rel="bookmark" title="ZPRÁVY REGIONU 23.02.2018">ZPRÁVY REGIONU 23.02.2018 </a></li>
</ol>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGY</span></li><li><a href="http://oik.cz/tag/ceska-trebova/">Česká Třebová</a></li><li><a href="http://oik.cz/tag/lanskroun/">Lanškroun</a></li><li><a href="http://oik.cz/tag/usti-nad-orlici/">Ústí nad Orlicí</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Sdílejte</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Foik.cz%2Fporadyoiktv%2Fzpravy-regionu-30-03-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ZPR%C3%81VY+REGIONU+30.03.2018&url=http%3A%2F%2Foik.cz%2Fporadyoiktv%2Fzpravy-regionu-30-03-2018%2F&via=OIK+TV"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://oik.cz/poradyoiktv/zpravy-regionu-30-03-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://oik.cz/poradyoiktv/zpravy-regionu-30-03-2018/&amp;media=http://oik.cz/wp-content/uploads/2018/03/ZPRAVY_REGIONU_180330.jpg&description=ZPR%C3%81VY+REGIONU+30.03.2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ZPR%C3%81VY+REGIONU+30.03.2018%20-%20http%3A%2F%2Foik.cz%2Fporadyoiktv%2Fzpravy-regionu-30-03-2018%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://oik.cz/author/redakce/">Redakce</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakce"></span><meta itemprop="datePublished" content="2018-03-30T19:15:49+00:00"><meta itemprop="dateModified" content="2018-03-30T15:59:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://oik.cz/poradyoiktv/zpravy-regionu-30-03-2018/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oik.cz/wp-content/uploads/2017/04/logo-header.png"></span><meta itemprop="name" content="OIK TV"></span><meta itemprop="headline " content="ZPRÁVY REGIONU 30.03.2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oik.cz/wp-content/uploads/2018/03/ZPRAVY_REGIONU_180330.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5ac0c0bf7dfcb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ac0c0bf7dfcb" ><script>var block_td_uid_2_5ac0c0bf7dfcb = new tdBlock();
block_td_uid_2_5ac0c0bf7dfcb.id = "td_uid_2_5ac0c0bf7dfcb";
block_td_uid_2_5ac0c0bf7dfcb.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"V\u0161e","color_preset":"","border_top":"","class":"td_uid_2_5ac0c0bf7dfcb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ac0c0bf7dfcb_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":62207,"live_filter_cur_post_author":"16","block_template_id":""}';
block_td_uid_2_5ac0c0bf7dfcb.td_column_number = "3";
block_td_uid_2_5ac0c0bf7dfcb.block_type = "td_block_related_posts";
block_td_uid_2_5ac0c0bf7dfcb.post_count = "3";
block_td_uid_2_5ac0c0bf7dfcb.found_posts = "109";
block_td_uid_2_5ac0c0bf7dfcb.header_color = "";
block_td_uid_2_5ac0c0bf7dfcb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ac0c0bf7dfcb.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_2_5ac0c0bf7dfcb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5ac0c0bf81acb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ac0c0bf7dfcb" href="#">SOUVISEJÍCÍ ČLÁNKY</a><a id="td_uid_4_5ac0c0bf81b1c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ac0c0bf7dfcb" href="#">VÍCE OD AUTORA</a></h4><div id=td_uid_2_5ac0c0bf7dfcb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://oik.cz/poradyoiktv/nase-mesto-usti-nad-orlici-2018-03/" rel="bookmark" title="NAŠE MĚSTO ÚSTÍ NAD ORLICÍ (2018/03)"><img width="218" height="150" class="entry-thumb" src="http://oik.cz/wp-content/uploads/2018/04/180331_NASE-MESTO-USTI-NAD-ORLICI-218x150.jpg" srcset="http://oik.cz/wp-content/uploads/2018/04/180331_NASE-MESTO-USTI-NAD-ORLICI-218x150.jpg 218w, http://oik.cz/wp-content/uploads/2018/04/180331_NASE-MESTO-USTI-NAD-ORLICI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NAŠE MĚSTO ÚSTÍ NAD ORLICÍ (2018/03)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://oik.cz/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://oik.cz/poradyoiktv/" class="td-post-category">Pořady OIK TV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://oik.cz/poradyoiktv/nase-mesto-usti-nad-orlici-2018-03/" rel="bookmark" title="NAŠE MĚSTO ÚSTÍ NAD ORLICÍ (2018/03)">NAŠE MĚSTO ÚSTÍ NAD ORLICÍ (2018/03)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://oik.cz/poradyoiktv/zpravy-regionu-27-03-2018/" rel="bookmark" title="ZPRÁVY REGIONU 27.03.2018"><img width="218" height="150" class="entry-thumb" src="http://oik.cz/wp-content/uploads/2018/03/ZPRAVY_REGIONU_180327-218x150.jpg" srcset="http://oik.cz/wp-content/uploads/2018/03/ZPRAVY_REGIONU_180327-218x150.jpg 218w, http://oik.cz/wp-content/uploads/2018/03/ZPRAVY_REGIONU_180327-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZPRÁVY REGIONU 27.03.2018"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://oik.cz/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://oik.cz/poradyoiktv/" class="td-post-category">Pořady OIK TV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://oik.cz/poradyoiktv/zpravy-regionu-27-03-2018/" rel="bookmark" title="ZPRÁVY REGIONU 27.03.2018">ZPRÁVY REGIONU 27.03.2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://oik.cz/poradyoiktv/zpravy-regionu-23-03-2018/" rel="bookmark" title="ZPRÁVY REGIONU 23.03.2018"><img width="218" height="150" class="entry-thumb" src="http://oik.cz/wp-content/uploads/2018/03/ZPRAVY_REGIONU_180323-218x150.jpg" srcset="http://oik.cz/wp-content/uploads/2018/03/ZPRAVY_REGIONU_180323-218x150.jpg 218w, http://oik.cz/wp-content/uploads/2018/03/ZPRAVY_REGIONU_180323-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZPRÁVY REGIONU 23.03.2018"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://oik.cz/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://oik.cz/poradyoiktv/" class="td-post-category">Pořady OIK TV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://oik.cz/poradyoiktv/zpravy-regionu-23-03-2018/" rel="bookmark" title="ZPRÁVY REGIONU 23.03.2018">ZPRÁVY REGIONU 23.03.2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ac0c0bf7dfcb" data-td_block_id="td_uid_2_5ac0c0bf7dfcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ac0c0bf7dfcb" data-td_block_id="td_uid_2_5ac0c0bf7dfcb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5ac0c0bf88080_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1">
<style>
body .td_uid_5_5ac0c0bf88080_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_5_5ac0c0bf88080_rand .td-pulldown-filter-link:hover,
            body .td_uid_5_5ac0c0bf88080_rand .td-subcat-item a:hover,
            body .td_uid_5_5ac0c0bf88080_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_5_5ac0c0bf88080_rand .td_quote_on_blocks,
            body .td_uid_5_5ac0c0bf88080_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_5_5ac0c0bf88080_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_5_5ac0c0bf88080_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_5_5ac0c0bf88080_rand .td-instagram-user a {
                color: #e71096;
            }

            body .td_uid_5_5ac0c0bf88080_rand .td-next-prev-wrap a:hover,
            body .td_uid_5_5ac0c0bf88080_rand .td-load-more-wrap a:hover {
                background-color: #e71096;
                border-color: #e71096;
            }

            body .td_uid_5_5ac0c0bf88080_rand .block-title > *,
            body .td_uid_5_5ac0c0bf88080_rand .td-trending-now-title,
            body .td_uid_5_5ac0c0bf88080_rand .td-read-more a,
            body .td_uid_5_5ac0c0bf88080_rand .td-weather-information:before,
            body .td_uid_5_5ac0c0bf88080_rand .td-weather-week:before,
            body .td_uid_5_5ac0c0bf88080_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_5_5ac0c0bf88080_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_5_5ac0c0bf88080_rand .td-post-category,
            body .td_uid_5_5ac0c0bf88080_rand .td-post-category:hover {
                background-color: #e71096;
            }
            body .td-footer-wrapper .td_uid_5_5ac0c0bf88080_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_5_5ac0c0bf88080_rand .block-title {
                border-color: #e71096;
            }
</style><h4 class="block-title"><a href="/kontakt" class="td-pulldown-size">Zůstaňte ve spojení</a></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,541</span><span class="td_social_info td_social_info_name">Fanoušci</span><span class="td_social_button"><a href="https://www.facebook.com/OIKTVCZ"  target="_blank" >To se mi líbí</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">342</span><span class="td_social_info td_social_info_name">Odběratelé</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCK_mVY1pWBBsUCD8QGSK7sA"  target="_blank" >Odebírat</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span><a href = /udalosti>Kam v regionu</a></span></h4>			<div class="textwidget"><table class="tvprogram_hp">

        <tbody><tr>

                <td class="tvprogram-date events-sidebar-date">01.04.<span class="events-sidebar-time">16:30</span></td><td class="tvprogram-title event-title"><a href="/udalosti/romeo-a-julie-bolsoj-balet-16-30__2018-04-01">ROMEO A JULIE – BOLŠOJ BALET </a></td></tr><tr>

                <td class="tvprogram-date events-sidebar-date">01.04.<span class="events-sidebar-time">17:00</span></td><td class="tvprogram-title event-title"><a href="/udalosti/sherlock-koumes-17-00__2018-04-01">SHERLOCK KOUMES</a></td></tr><tr>

                <td class="tvprogram-date events-sidebar-date">01.04.<span class="events-sidebar-time">19:30</span></td><td class="tvprogram-title event-title"><a href="/udalosti/tvar-vody-19-30__2018-04-01">TVÁŘ VODY</a></td></tr><tr>

                <td class="tvprogram-date events-sidebar-date">01.04.<span class="events-sidebar-time">19:30</span></td><td class="tvprogram-title event-title"><a href="/udalosti/pacific-rim-povstani-19-30__2018-04-01">PACIFIC RIM: POVSTÁNÍ</a></td></tr><tr>

                <td class="tvprogram-date events-sidebar-date">02.04.<span class="events-sidebar-time">09:00</span></td><td class="tvprogram-title event-title"><a href="/udalosti/kavarnicka-09-00__2018-04-02">Kavárnička</a></td></tr></tbody></table></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span><a href = /pocasi>Počasí</a></span></h4>			<div class="textwidget"> <table border="0" cellpadding="2" cellspacing="0" rules="cols" class="pocasi_hp">
                    <tr>
                        <td class="dnes"><span class="pocasi_widget_date">Dnes</span><br />01.04.</td>
                        <td><span class="pocasi_widget_date">Zítra</span><br />02.04.</td>
                        <td><span class="pocasi_widget_date">Úterý</span><br />03.04.</td>
                    </tr>
                    <tr>
                        <td ><img src="/ikony_pocasi/50_50_pruhledne/oblacno-prehanka-dest-se-snehem.png"  height="50"></td>
                        <td ><img src="/ikony_pocasi/50_50_pruhledne/polojasno.png"  height="50"></td>
                        <td ><img src="/ikony_pocasi/50_50_pruhledne/polojasno.png"  height="50"></td>
                     </tr>
                    <tr>
                        <td class="dnes"><span class="pocasi_widget_date">4/8°C</span></td>
                        <td><span class="pocasi_widget_date">8/12°C</span></td>
                        <td><span class="pocasi_widget_date">14/18°C</span></td>
                    </tr>
                    <tr>
                        <td class="dnes">2/-2°C</td>
                        <td>3/-1°C</td>
                        <td>6/2°C</td>
                    </tr>
                </table></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span><a href = /program>Televizní program</a></span></h4>			<div class="textwidget"><div id="ajax-tvprogram">
                    <img src="/ajax-program.gif" alt="Loading.." style="padding:10px 30px 10px 100px;" />
                </div>
                <script>
                    jQuery(document).ready(function(){
                        console.log('jedem');
                        jQuery.ajax({
                            url: "/ajax-program.php"
                        }).done(function( data ) {
                            jQuery("#ajax-tvprogram").html(data);
                        });
                    });
                </script>
<br />

<a href="http://oik.cz/program/" class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-grey">Celý program</a>

<a href="http://oik.cz/zive-vysilani/" class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-pink tvprogram-zive-link">Živé vysílání</a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://oik.cz/"><img class="td-retina-data" src="http://oik.cz/_images/logo_footer.png" data-retina="http://oik.cz/_images/logo_footer.png" alt="" title=""/></a><br /><br /><aside class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OIKTVCZ/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://oik.cz/feed/rss2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK_mVY1pWBBsUCD8QGSK7sA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O NÁS</span></div>Podle ustanovení § 6 odst. 1 písmeno c) zákona č. 132/2010 Sb. o audiovizuálních mediálních službách na vyžádání a o změně některých zákonů je orgánem dohledu nad poskytováním audiovizuálních mediálních služeb na vyžádání Rada pro rozhlasové a televizní vysílání.
</aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                      <div class="td-pb-span td-sub-footer-menu">
                     <div class="" id="author_link"> Tvorba WWW: <a target="_blank" href="http://www.ogsoft.cz/produkty-a-sluzby/pro-firmy/webove-sluzby"> OG Soft s.r.o. </a></div>
                </div>
                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; OIK TV. Všechna práva vyhrazena                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PŘEČTĚTE SI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://oik.cz/poradyoiktv/zpravy-regionu-15-12-2017/" rel="bookmark" title="ZPRÁVY REGIONU 15.12.2017"><img width="100" height="70" class="entry-thumb" src="http://oik.cz/wp-content/uploads/2017/12/ZPRAVY_REGIONU_171215-100x70.jpg" srcset="http://oik.cz/wp-content/uploads/2017/12/ZPRAVY_REGIONU_171215-100x70.jpg 100w, http://oik.cz/wp-content/uploads/2017/12/ZPRAVY_REGIONU_171215-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ZPRÁVY REGIONU 15.12.2017"/><span class="td-video-play-ico td-video-small"><img width="30" height="30" class="td-retina" src="http://oik.cz/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://oik.cz/poradyoiktv/zpravy-regionu-15-12-2017/" rel="bookmark" title="ZPRÁVY REGIONU 15.12.2017">ZPRÁVY REGIONU 15.12.2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-15T19:10:32+00:00" >15.12.2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://oik.cz/poradyoiktv/zpravy-regionu-07-11-2017/" rel="bookmark" title="ZPRÁVY REGIONU 07.11.2017"><img width="100" height="70" class="entry-thumb" src="http://oik.cz/wp-content/uploads/2017/11/ZPRAVY_REGIONU_171107-100x70.jpg" srcset="http://oik.cz/wp-content/uploads/2017/11/ZPRAVY_REGIONU_171107-100x70.jpg 100w, http://oik.cz/wp-content/uploads/2017/11/ZPRAVY_REGIONU_171107-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ZPRÁVY REGIONU 07.11.2017"/><span class="td-video-play-ico td-video-small"><img width="30" height="30" class="td-retina" src="http://oik.cz/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://oik.cz/poradyoiktv/zpravy-regionu-07-11-2017/" rel="bookmark" title="ZPRÁVY REGIONU 07.11.2017">ZPRÁVY REGIONU 07.11.2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T19:05:49+00:00" >07.11.2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>



    <!--



        Theme: Newspaper by tagDiv.com 2017

        Version: 7.8 (rara)

        Deploy mode: deploy

        

        uid: 5ac0c0bf9807a

    -->



    <link rel='stylesheet' id='css-4-css'  href='http://oik.cz/wp-content/mmr/983c0abd-1489667965.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://oik.cz/wp-content/mmr/95320a72-1504457743.min.js'></script>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=1693963647283658&version=v2.3";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>


<!-- JS generated by theme -->

<script>
    


	



		(function(){

			var html_jquery_obj = jQuery('html');



			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {



				var path = 'http://oik.cz/wp-content/themes/Newspaper/style.css';



				jQuery.get(path, function(data) {



					var str_split_separator = '#td_css_split_separator';

					var arr_splits = data.split(str_split_separator);

					var arr_length = arr_splits.length;



					if (arr_length > 1) {



						var dir_path = 'http://oik.cz/wp-content/themes/Newspaper';

						var splited_css = '';



						for (var i = 0; i < arr_length; i++) {

							if (i > 0) {

								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];

							}

							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');



							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {

								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');

							});



							splited_css += "<style>" + formated_str + "</style>";

						}



						var td_theme_css = jQuery('link#td-theme-css');



						if (td_theme_css.length) {

							td_theme_css.after(splited_css);

						}

					}

				});

			}

		})();



	

	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'144059253',post:'62207',tz:'2',srv:'oik.cz'} ]);
	_stq.push([ 'clickTrackerInit', '144059253', '62207' ]);
</script>

</body>
</html>